패키지 중 몇 가지는 다운로드 받을 때 "패키지 또는 패키지에 종속된 항목 중 하나에 Python 스크립트 또는 바이너리가 포함되어 있습니다. 계속하시겠습니까?" 라고 뜨며 오류가 나고 설치가 안 되는데, 혹시 왜 그런지 알 수 있을까요?